PORTAL
                                   FORUM
                                ALBUM ZDJĘĆ
                             UŻYTKOWNICY
                          FAQ   BBCode
                       STATYSTYKI
                    DOWNLOAD

Forum dźwigowe - Dźwigi, Windy osobowe, towarowe, Żurawie

 

Dyskusje na temat dźwigów.

 Szukaj • Grupy • Rejestracja • Zaloguj
 Ogłoszenie 
Jeżeli nie masz jeszcze konta załóż je.

Kontakt: forumdzwigi@o2.pl

Partnerzy serwisu:
katalog-budowlany.pl - Katalog serwisów branży budowlanej
wynajempomp.pl - rozwiązania pompowe dla budownictwa i nie tylko

Poprzedni temat :: Następny temat
Przesunięty przez: gulin
2014-01-15, 15:51
GROVE AT635 - zerwana linka PAT, błąd E11 i E13
Autor Wiadomość

PiatyElement 
Nowy użytkownik

Dołączył: 16 Lip 2010
Posty: 1

Wysłany: 2010-07-16, 22:47   GROVE AT635 - zerwana linka PAT, błąd E11 i E13

Witam

Czy któryś z kolegów nie wie, co oznacza błąd E13 ? Miałem jeszcze błąd E11- związany z zerwaniem linki od modułu PAT ( na ramieniu dźwigu). Pozostał jeszcze błąd E13, który czasami się wcześniej zapalał ale gasł, teraz nie można opuścić ramienia wysięgnika oraz podciągnąć do góry zawiesia. Czy może to mieć coś wspólnego z regulacją potencjometru w module PAT ????

Z góry dzięki za odpowiedź.
Ostatnio zmieniony przez PiatyElement 2010-07-16, 22:47, w całości zmieniany 1 raz  
 
 

hans 
Specjalista
Operator


Firma: Lewandowska
Pomógł: 3 razy
Wiek: 39
Dołączył: 30 Lip 2008
Posty: 109
Skąd: Bydgoszcz

Wysłany: 2010-07-26, 21:34   

to co opisujesz to wynik wlaczenia ogranicznika udzwigu. Nie wiem dokladnie co oznzaja te bledy ale jezeli pojawienie sie tych bledow mialo poczatek razem z uszkodzeniem linki to sprawdz ta linke jeszcze raz. Zakladam ze ta linka to przewod zbrojony wielozylowy do komunikacji krancowek z komputerem. podstawowe pytanie : co zrobiles w celu usuniecia usterki przewodu ?
_________________
usługi dźwigowe do 1200t, transport niskopodwoziowy
 
 

Marocco 
Nowy użytkownik

Wiek: 30
Dołączył: 27 Gru 2010
Posty: 4
Skąd: z kątowni

Wysłany: 2011-01-19, 20:49   

E13 - Wartość poniżej dolnej wartości granicznej w kanale pomiarowym "Ciśnienie górne" Mi to wygląda na czujnik ciśnienia oleju nad tłokiem. Waga Ci dobrze pokazuje? Standardowo sprawdzić wszystkie połączenia elektryczne.
Ostatnio zmieniony przez Marocco 2011-01-19, 20:50, w całości zmieniany 1 raz  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

 Forum dźwigowe - Dźwigi, Windy osobowe, towarowe, Żurawie

Powered by phpBB modified by Przemo © 2003 phpBB Group  template created by szpak 

SEO Katalog Stron Katalog stron Katalog stron Pliki Cookies Walcz ze spamem! Kliknij tutaj!

© 2007-2016 Forum Dźwigowe