PORTAL
                                   FORUM
                                ALBUM ZDJĘĆ
                             UŻYTKOWNICY
                          FAQ   BBCode
                       STATYSTYKI
                    DOWNLOAD

Forum dźwigowe - Dźwigi, Windy osobowe, towarowe, Żurawie

 

Dyskusje na temat dźwigów.

 Szukaj • Grupy • Rejestracja • Zaloguj
 Ogłoszenie 
Jeżeli nie masz jeszcze konta załóż je.

Kontakt: forumdzwigi@o2.pl
https://www.facebook.com/forumdzwigi/

Partnerzy serwisu:
katalog-budowlany.pl - Katalog serwisów branży budowlanej
wynajempomp.pl - rozwiązania pompowe dla budownictwa i nie tylko

Poprzedni temat :: Następny temat
PPM at340 problem ze skrzynią ZF
Autor Wiadomość

Kamzool 
Nowy użytkownik

Dołączył: 10 Sie 2018
Posty: 2

Wysłany: 2018-08-10, 19:07   PPM at340 problem ze skrzynią ZF

Panowie mam problem. Otóż jadąc na usługę na wertepach odkrecil mi sie wentylator od chlodnicy oleju hydraulicznego. Wracajac z uslugi temp oleju skoczyla prawie na maxa, zapalila sie kontrolka. Dojechalem do domu, ale co chwile dzwig mi sie zatrzymywal, tracilł moc i po ostygnieciu tak co kilka km doczlapalem sie do domu. Naprawilem wiatrak i nast dnia ruszylem na kolejna usluge. W jedna strone dzwig szedl jak burza, ale po kilku godz pracy wracajac znowu zaczelo brakowac mu mocy. Na wskazniku temp nie rosla, kontrolka rowniez sie nie palila, ale dzwig ledwo co jechal i z trudem przelaczal sie z konwertera na zapiety bieg. Nadmieniam, ze dolalem 2l oleju na postoju bo myslalem, ze moze go brakuje. Moze jest go za duzo i dlatego dzwig nie jedzie? Moze czujnik temp siadl i dalej sie grzeje? Jak sie sprawdza poziom oleju w tym zurawiu? Cos podejrzewacie?
 
 

Kamzool 
Nowy użytkownik

Dołączył: 10 Sie 2018
Posty: 2

Wysłany: 2018-08-12, 08:02   

Panowie, chyba rozwiązałem problem. Odkreciłem filtr paliwa, przejechalem 15km i dzwig zasuwa. Jutro jade 40km na usluge i zobacze, ale chyba byl to zbieg okolicznosci, ze wentylator siadł grzejac skrzynie i zapchal sie syfem filtr paliwa..do tego spalila sie zarowka od konwertera, ktory zalacza bieg na stale...Tak wiec nieszczescia chodza parami i czasem pierdola psuje wszystko. Oby jutro śmigał jak należy, pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

 Forum dźwigowe - Dźwigi, Windy osobowe, towarowe, Żurawie

Powered by phpBB modified by Przemo © 2003 phpBB Group  template created by szpak 

SEO Katalog Stron Katalog stron Katalog stron Pliki Cookies Walcz ze spamem! Kliknij tutaj!

© 2007-2018 Forum Dźwigowe